Hi-Speed.dk

Teknikfora => Reparation => Emne startet af: steffeen efter Jan 03, 2021, 07:08:07

Titel: 206 gti - Olie temperatur og sele lampe
Indlæg af: steffeen efter Jan 03, 2021, 07:08:07
Hej Hi Speed
Jeg har en 206 gti som snart skal til syn, men jeg har to små elektriske problemer med den.


1. Det første problem:
Når man starter bilen så lyser olietemperatur lampen i omkring 30-45 sekunder og står ca. på 100gr selv om bilen er kold, den slukker efter omkring 30-45 sekunder når man begynder at trille derud af og den skal jo helst slukke med de resterende lamper til syn.. Kan det være en død temperaturføler eller hvad er vi ude i her? Den måler fint temperaturen på olien, det kun når man starter bilen den er lidt underlig.


2. Andet problem
Bilen lyser for manglende sele selvom den er klikket i, nogen ide her?


Tak på forhånd
Titel: Sv: 206 gti - Olie temperatur og sele lampe
Indlæg af: sirhiss efter Jan 03, 2021, 09:55:30
Jeg ville tage stikket af olietemp sender og rense stik og måske skifte senderen eller tage den ud og rense den, og problem nr.2 er garanteret en lille ledning som er knækket under sædet, de sidder udsat når sæde bliver skubbet frem og tilbage. God arbejdslyst :54:   
Titel: Sv: 206 gti - Olie temperatur og sele lampe
Indlæg af: steffeen efter Jan 03, 2021, 10:24:31
Tak for svar.. jeg læste nogle skriver at det er fordi at olie måleren først måler olie stand og derefter går tilbage til olie temp, kan det passe? For så giver der mening.


Det ser ud til det er side airbag der lyser. Er der også under sædet de går til?