Forfatter Emne: Tændbro Peugeot 206  (Læst 311 gange)

Preuss

  • Newbie
  • *
  • Indlæg: 10
  • Karma: +0/-0
    • Vis profil
Tændbro Peugeot 206
« Dato: Mar 07, 2018, 18:48:20 »
Hej Peugeot eksperter,


Min søns Peugeot 206 1.6 S16 gik pludselig ikke på alle cylindre og i løbet af kort tid kunne den slet ikke starte. Da jeg fik kigget på den var tændbroen revnet og jeg kunne se, at stelledningen til gearkassen (grøn/gul) havde været meget varm og sikring 15 i motorrummet (30A) var gået. Vi satte en ny tændbro på, skiftede sikring og så startede bilen igen, men gik kun på 2-3 cylindre. Efter 1-2 minutter lød der et knæk og efter kort fejlsøgning var også den nye tændspole revnet. :035:
Jeg har skilt ledningsnettet ad og der er ingen smeltede ledninger - ud over stelledningen, så jeg er lidt på bar bund.
Er der nogle kvalificerede forslag til årsagen?


Mvh
Lars
 

205GRD

  • Newbie
  • *
  • Indlæg: 188
  • Karma: +0/-0
    • Vis profil
Sv: Tændbro Peugeot 206
« Svar #1 Dato: Mar 13, 2018, 21:32:26 »
Undersøgte du om tændrørene var i orden?
Jeg har lige skiftet tændbro på mine forældres Berlingo 1.6 S16, som også gik på 2-3 cylindere - men den virker stadig uden problemer og ingen sprunge sikringer eller lignende efter skiftet til den nye.
Jeg leder rundt på nettet, men har svært ved at finde noget der ligner dit problem. Nogle siger starteren, men så kunne i jo ikke starte. Nogen siger så ECU - men så kan jeg heller ikke se at den ville starte - i hvert fald ikke kører bagefter.
Er der nogen utætheder, olie, vand eller lignende der har kunnet kortslutte? Det virke mystisk at en 30ampere sikring springer - der kræver en seriøs kortslutning.
 

Hansv

  • Inderkredsen
  • *
  • Indlæg: 1454
  • Thanked: 2 times
  • Karma: +0/-0
    • Vis profil
Sv: Tændbro Peugeot 206
« Svar #2 Dato: Mar 26, 2018, 12:45:56 »
Har motoren en ordentlig stelforbindelse?