Vis indlæg

Denne sektion tillader dig at se alle indlæg oprettet af dette medlem. Bemærk at du kun kan se indlæg der er oprettet i områder du i øjeblikket har adgang til.


Beskeder - Lund-Lemvig

Sider: [1] 2
1
Reparation / Sv: 307 airvan og kabine blæser?
« Dato: Maj 09, 2018, 20:45:11 »
Måske, jeg synes blot ikke det skulle gå ud over blæseren. De biler jeg har haft gennem tiden har flere været defekte/utætte i AC men blæseren kørte lystigt

2
Reparation / Sv: 307 airvan og kabine blæser?
« Dato: Maj 09, 2018, 14:29:54 »
Jeg ved det ikke men det mærkelige er, i morges hvor der var 12 grader udenfor, kørte blæseren hele vejen til job. Da jeg skulle hjem og der var 25 grader ude og 50 i bilen kørte blæseren under 1 minut inden den opgav :(

3
Reparation / Sv: 307 airvan og kabine blæser?
« Dato: Maj 08, 2018, 14:32:35 »
I dag skulle jeg et ærinde, det samme sker efter de ca 3 km og da jeg efter ca 5 min skulle hjem igen, kører blæseren ca 1 min hvor efter den går i stå igen, slet ingen bud på hvor jeg kan fejlsøge?

4
Reparation / 307 airvan og kabine blæser?
« Dato: Maj 07, 2018, 18:29:30 »
Hej,  uanset hvordan jeg stiller blæseren går den ud efter ca 3 km kørsel. Næste gang jeg starter bilen og kører,  sker det samme.  Da det er ret irriterende i denne varme vil jeg høre om noget ved hvad der kan være galt?

5
Ok vil det sige, hvis den ikke bliver færdig efter en køretur, så kan den lave samme trick efter næste køretur som jeg oplevede det den anden dag?

6
Ja den har klima anlæg,  vil det sige når det bliver sommer så kører den altid efter stop af motor?

7
Jeg købte for et stykke tid siden sådan en sag fra 2005. I dag da jeg kørte en tur på godt 10 km og slukkede motoren, forsatte blæseren med at køre 5-10 minutter. I aften da jeg kørte en tur på 25 km skete det samme da motoren blev stoppet. Er det normalt blæseren skal køre så længe? Drifttemp under kørsel er iflg instrumentet knapt 80 grader.

8
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 11, 2017, 20:00:27 »
Kun ved at holde en prøvelampe på en af de 4 ledninger der sidder på relæet mens der er tænding på, så snurrer pumpen, måske er relæet gået eller en manglende stel et eller andet sted

9
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 11, 2017, 12:39:04 »
På nogle biler sidder der en kollisionsafbryder der lukker ned for div. sidder der sådan en på en 405 Mi16? Jeg undrer mig nemlig over at både benzinpumpen og tændingen ikke fungerer.

10
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 10, 2017, 19:57:20 »
Kan man fejludlæse sådan en gammel bil? Der var en der sagde at det også kunne være en føler/impulsgiver der sidder ved svinghjulet der kunne bevirke den manglende gnist så det er sådan lidt op ad bakke at finde fejl når det mest avancerede der er på lager, er en prøvelampe

11
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 08, 2017, 22:11:58 »
Ved ikke lige hvilken der er tale om

12
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 08, 2017, 16:22:24 »
Nå nyt strømfordelerdæksel hvor stiften duede er monteret, ingen gnist og derfor intet liv i motoren :(

13
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 06, 2017, 11:14:08 »
Vender tilbage senere med diagnosen  :008:

14
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Okt 02, 2017, 10:45:07 »
Der er nyt på :(

15
Diskussionsforum om biler generelt / Sv: Mi 16 fra 91
« Dato: Sep 30, 2017, 17:58:36 »
Der er også et brønddæksel i denne, der sidder ledningen til pumpen, nå men vi har fået den til at køre, pumpen altså men bilen nægter pure at gå i gang :(
har ikke haft fornøjelsen af lige sådan en, men på en 106 er der en rund klap under bagsædet og skruer man den af så sidder saftpumpen der



Sider: [1] 2